Mensagem - Entrada

Prezado Fornecedor,

Informamos que o PD@Net, portal de relacionamento com o fornecedor suporta apenas o browser Microsoft Internet Explorer até a versão 9.0. Não garantimos qualquer compatibilidade com versões superiores e quaisquer outros browsers.


Atenciosamente,

Grupo Pão de Açúcar.